BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Want to sponsor BOB? 
Want to sponsor BOB? (Opens a new window)  

General Notice: No events within the next 45 days.

Installation Error when in ZABO


 
Search this topic... | Search Web Intelligence 1.x/2.x Servers... | Search Box
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> Web Intelligence 1.x/2.x Servers  Previous TopicPrint TopicNext Topic
Author Message
sethybibeka
Senior Member
Senior Member



Joined: 23 Dec 2005

Posts: 80



PostPosted: Sat Oct 18, 2008 6:40 am 
Post subject: Installation Error when in ZABO

We have a Business Objects 5.1.7 production server setup .
But now when we try to install Zabo from 3 tier,
when click on create documents it take to a installation wizard and thows an error stating
An error Occured while extracting Business Objects 5i installation files .setup was unable to extract files from C:\Business Objects 5i setup Files\ZABO Package.cab.

it looks like its searching the wrong folder since our Installation is in D:\Program Files\Business Objects.

Someone please help me on this.
Since its production Its been ..........
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> Web Intelligence 1.x/2.x Servers  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0263 seconds using 17 queries. (SQL 0.0027 Parse 0.0008 Other 0.0228)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo