BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Follow BOB on Twitter! 
Follow BOB on Twitter! (Opens a new window)  

General Notice: No events within the next 45 days.

My InfoView problem


 
Search this topic... | Search General Discussion... | Search Box
Register or Login to Post    Forum Index -> General Discussion  Previous TopicPrint TopicNext Topic
Author Message
Murray Cooper
Forum Member
Forum Member



Joined: 09 May 2007

Posts: 20
Location: Sydney, Australia


flag
PostPosted: Thu Sep 03, 2009 8:53 pm 
Post subject: My InfoView problem

First off. I tried searching for 'My InfoView' (without the quotes) and did not find any entries in this forum or the Reports forum. Does anyone actually use this? I am running Webi XI R2.

I want to display a PDF document in the My InfoView portal but I get a problem with TomCat and the document does not display. This also happens with Word or Excel documents. I can open/view the document in Webi just not display it is My InfoView. I have attached the Tomcat error screen.

Also is there any way to make the report fit into the entire available window size (within the My InfoView window) rather than the pre-defined area.

Cheers
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> General Discussion  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0264 seconds using 18 queries. (SQL 0.0025 Parse 0.0008 Other 0.0231)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo