BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Want to sponsor BOB? 
Want to sponsor BOB? (Opens a new window)  

General Notice: BOB is going to retire...please see details here.
General Notice: No events within the next 45 days.

Error Using Upgrade Management Tool


 
Search this topic... | Search Server Administration, Installation, Upgrades... | Search Box
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades  Previous TopicPrint TopicNext Topic
Author Message
Kaur
Forum Member
Forum Member



Joined: 02 Dec 2013

Posts: 1



PostPosted: Fri Dec 27, 2013 1:17 pm 
Post subject: Error Using Upgrade Management Tool

I am trying migrating a universe from BO XI 3.1 to BO 4.0 using Upgrade Management tool. Though the Universe is getting migrated successfully but the connection associated with the universe is not getting migrated.

Getting below error for the connection:
"No SAX parser is available"

Any help on this will be appreciated.
This post has been reported for Wrong Forum. The current status is Closed / Resolved.
Moderator Andreas closed this report Click for Details
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0265 seconds using 17 queries. (SQL 0.0024 Parse 0.0008 Other 0.0233)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo