BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Launch Works 
Launch Works (Opens a new window)  

General Notice: Upcoming Events: BONYMAUG: May 14, BI2014 Nice, France: May 21.

[Webi 4.x] alerter issue in boxi 4.0


 
Search this topic... | Search WebIntelligence XI... | Search Box
Register or Login to Post    Forum Index -> Building Reports -> WebIntelligence XI  Previous TopicPrint TopicNext Topic
Author Message
sunil23031985
Senior Member
Senior Member



Joined: 16 Apr 2012

Posts: 62



PostPosted: Fri Dec 07, 2012 3:22 am 
Post subject: alerter issue in boxi 4.0

I am using boxi 4.0

In the alerter, i have define the condition and choose the cell content not any variable. In my report, it is working in some case only. but my condition is satisfy according to the alerter.

is it service pack issue.

i am using boxi 4.0 and service pack (SP02 with patch 21)..

Please help....
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Building Reports -> WebIntelligence XI  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0083 seconds using 17 queries. (SQL 0.0020 Parse 0.0002 Other 0.0062)
CCBot/2.0 (http://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo