BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Sunset Ride 
Sunset Ride 

General Notice: BOB is going to retire...please see details here. All BOB forums have been converted to "read only" as of September 1st.
General Notice: No events within the next 45 days.

Cluster Name repointed to old Name after Restart


 
Search this topic... | Search Web Intelligence 6.x Servers... | Search Box
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> Web Intelligence 6.x Servers  Previous TopicPrint TopicNext Topic
Author Message
ash0550
Principal Member
Principal Member



Joined: 12 Sep 2011

Posts: 277


flag
PostPosted: Mon Aug 24, 2020 1:19 pm 
Post subject: Cluster Name repointed to old Name after Restart

Hi,
I am unaware why this happened, but we changed the cluster name last week and then took down the system as part of maintaince end of the week. Once it was brought up today , it had issue with BI Launchpad and CMC. After hrs of checking the issue I noticed in the SIA that the Cluster name pointed to old cluster name. The minute i changed it everything started to work fine and as expected.

Any idea why it happened and how do i prevent this. I looked at the logs but i don't see anything that points me to the issue
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> Web Intelligence 6.x Servers  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0267 seconds using 17 queries. (SQL 0.0025 Parse 0.0008 Other 0.0234)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo