BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Follow BOB on Twitter! 
Follow BOB on Twitter! (Opens a new window)  

General Notice: No events within the next 45 days.

SAP Lumira Add-On are not available after upgreat Patch 500


 
Search this topic... | Search General Discussion... | Search Box
Register or Login to Post    Forum Index -> General Discussion  Previous TopicPrint TopicNext Topic
Author Message
Mile
Forum Member
Forum Member



Joined: 01 Mar 2018

Posts: 13



PostPosted: Thu Oct 11, 2018 3:25 am 
Post subject: SAP Lumira Add-On are not available after upgreat Patch 500

Hi there,

though we have installed SAP Lumira 2.1 Server, we do not find it under application on CMC. Under control Panel is displayed.

And when I try to connect to the repository with Lumira Designer I get the following error message: "The Lumira add-on is not installed on the BI Platform."
it all worked before installing patch 500.

I have already done a repair of Lumira Server but it did not work


SAP BusinessObjects Business Intelligence 4.2 Support Pack 5 Patch 5
Version: 14.2.5.2853
SAP Lumira 2.1 SP1

regards
Mile
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> General Discussion  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0317 seconds using 17 queries. (SQL 0.0028 Parse 0.0009 Other 0.0280)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo