BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Want to sponsor BOB? 
Want to sponsor BOB? (Opens a new window)  

General Notice: Upcoming Events: BI + Analytics conference: Aug 9.

[XI R2] webi scheduled error 'Object failed to run'


 
Search this topic... | Search XI Server Discussion... | Search Box
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> XI Server Discussion  Previous TopicPrint TopicNext Topic
Author Message
saieshranjan
Forum Associate
Forum Associate



Joined: 16 Feb 2011

Posts: 511



PostPosted: Fri Jul 14, 2017 2:02 am 
Post subject: webi scheduled error 'Object failed to run'

Hi,

One of the BO XI R2 scheduled webi report fails with following error:-

'Object failed to run due to an error while processing on the Job Server'.
It runs fine when manually re-schedule.

Other reports work fine. Please advise.
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> XI Server Discussion  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0085 seconds using 17 queries. (SQL 0.0022 Parse 0.0002 Other 0.0061)
CCBot/2.0 (http://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo