BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

Sunset Ride 
Sunset Ride 

General Notice: BOB is going to retire...please see details here. All BOB forums have been converted to "read only" as of September 1st.
General Notice: No events within the next 45 days.

XI Server Discussion Search XI Server Discussion... | Search Box

Register or Login to Post Goto page 1, 2, 3 ... 588, 589, 590  Next
Mark all topics read
 Topics   Points   Replies   Author   Views   Last Post 
No new posts You have not posted here Sticky: SAP BI 4.2 Stable version
[ Goto pageGoto page: 1 ... 4, 5, 6 ]
Points Indicator 75 swapnilrodge 26168 Sun Sep 29, 2019 4:40 am
Marek Chladny
No new posts You have not posted here Sticky: Release Notes / Fixed Issues
[ Goto pageGoto page: 1, 2, 3, 4 ]
Points Indicator 49 joepeters 91991 Wed Jun 20, 2018 8:26 am
joepeters
No new posts You have not posted here Sticky: HOWTO BO4 SSO using AD and Kerberos
Points Indicator 11 clarej 52808 Wed May 21, 2014 11:15 am
cedrickb
No new posts You have not posted here Sticky: New features in SAP BI 4.0
[ Goto pageGoto page: 1, 2, 3 ]
Points Indicator 40 Andreas 91078 Tue Nov 26, 2013 7:49 am
Andreas
This topic is locked you cannot edit posts or make replies You have not posted here Sticky: Business Objects versions
Points Indicator 0 Marek Chladny 144257 Sat Jan 30, 2010 2:39 pm
Marek Chladny
No new posts You have not posted here BO 4.2 SP8 - Incorrect syntax near ‘-‘… during install
Points Indicator 2 KMerrills 1350 Thu May 21, 2020 8:39 am
JohnBClark
No new posts You have not posted here [BI 4.x] Pruning Monitoring data from Auditing Database in BI 4.1
Points Indicator 6 jlgh 6344 Mon Mar 23, 2020 10:02 am
taqvisaf
No new posts You have not posted here [BI 4.x] User unable to log on through normal method
Points Indicator 0 stevem 1350 Tue Mar 17, 2020 7:09 am
stevem
No new posts You have not posted here [BI 4.x] HTTP Status 500 - can't access CMC or Launchpad
Points Indicator 5 hueysantiago 9368 Thu Mar 05, 2020 2:18 pm
eganjp
No new posts You have not posted here Oracle Connection Problem
[ Goto pageGoto page: 1, 2 ]
Points Indicator 16 indy 5616 Thu Feb 13, 2020 12:49 am
Sudkrish
No new posts You have not posted here Azure cloud - cluster distributed in more regions
Points Indicator 2 Marek Chladny 1691 Fri Jan 31, 2020 3:58 am
ABILtd
No new posts You have not posted here [BI 4.x] Changing CMS to IP address not localhost.localdomain
Points Indicator 0 stevem 1351 Thu Jan 30, 2020 10:12 am
stevem
No new posts You have not posted here [BI 4.x] Default BOXI 4.2 to SQL 206 connectivity
Points Indicator 1 stevem 1465 Wed Jan 29, 2020 9:58 am
JohnBClark
No new posts You have not posted here disable user Name and password field under File System
Points Indicator 1 from.nick 1399 Mon Jan 27, 2020 8:51 am
joepeters
No new posts You have not posted here CMC Node slowness
Points Indicator 3 from.nick 1535 Sun Jan 26, 2020 6:06 pm
from.nick
No new posts You have not posted here [BI 4.x] BO4.1 (Non-Cloud) to BO4.2 (Cloud AWS) Install and Migration
Points Indicator 0 paryaniafroze 1716 Thu Dec 26, 2019 11:50 am
paryaniafroze
No new posts You have not posted here [BI 4.x] Cannot connect to SQL 2014 DB with TLS1.2
Points Indicator 1 stevem 1669 Thu Dec 12, 2019 9:45 am
JohnBClark
No new posts You have not posted here 4.2 SP7 Installation Issues
Points Indicator 7 soulie 2389 Fri Nov 22, 2019 5:17 pm
sapaa
No new posts You have not posted here [BI 4.x] CTS+ integration wit BI4.2 + vesrion
Points Indicator 0 Unmesh702 1572 Wed Nov 20, 2019 11:13 am
Unmesh702
No new posts You have not posted here [BI 4.x] How to import only specific report from LCMBIAR file
Points Indicator 1 ombo 1824 Fri Nov 08, 2019 1:56 pm
richardcottave
No new posts You have not posted here Support of Azure SQL database for CMS and Audit DB
Points Indicator 5 Marek Chladny 2388 Mon Oct 28, 2019 7:25 am
joepeters
No new posts You have not posted here Update from BO 4.2 SP3 to SP7 Patch5
Points Indicator 2 ThanksForHelp 1883 Mon Oct 21, 2019 1:04 am
ThanksForHelp
No new posts You have not posted here Transport error insufficient resources (FWM 00002)" err
Points Indicator 2 COVCP 1935 Thu Oct 17, 2019 3:38 am
COVCP
No new posts You have not posted here [BI 4.x] Lumira Designer 2.0 won't launch
Points Indicator 1 drserguey 2921 Thu Oct 10, 2019 3:59 pm
rboxi99
No new posts You have not posted here Images path in Linux server
Points Indicator 2 Victor_BCN 1826 Wed Oct 09, 2019 4:17 am
Victor_BCN
Display topics from previous:     
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> XI Server Discussion All times are GMT - 5 Hours
Goto page 1, 2, 3 ... 588, 589, 590  Next
Page 1 of 590
 
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]    Post Activity Post Activity

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0809 seconds using 14 queries. (SQL 0.0556 Parse 0.0010 Other 0.0243)
CCBot/2.0 (https://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo